Library Coq.Compat.Coq812


Compatibility file for making Coq act similar to Coq v8.12

Require Export Coq.Compat.Coq813.