Library Coq.Compat.Coq815


Compatibility file for making Coq act similar to Coq v8.15


Require Export Coq.Compat.Coq816.